<!DOCTYPE html>
<!--[if lt IE 9]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="oldie"><![endif]-->
<!--[if (gte IE 9) | !(IE)]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#" class="modern"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<title>WildTomato - Nelson and Marlborough&#039;s magazine - Mark Rawson</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:500,700&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://wildtomato.co.nz/2017/12/mark-rawson/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="WildTomato - Nelson and Marlborough&#039;s magazine - Mark Rawson" />
<meta property="og:description" content="Lauding the &#8216;extra&#8217; in extraordinary The head of Nelson-Tasman&#8217;s new promotional body wants to spread the word on how exceptional our everyday lifestyle is. Helen Murdoch reports. Sharing stories of Nelson’s extraordinary identity will secure the region’s financial future, Mark Rawson believes. The Nelson Regional Development Agency (NRDA) head is driving a..." />
<meta property="og:url" content="http://wildtomato.co.nz/2017/12/mark-rawson/" />
<meta property="og:site_name" content="WildTomato" />
<meta property="article:publisher" content="https://www.facebook.com/WildTomato/" />
<meta property="article:tag" content="extraordinary" />
<meta property="article:tag" content="Nelson" />
<meta property="article:tag" content="Nelson Regional Development" />
<meta property="article:tag" content="Nelson-Tasman" />
<meta property="article:tag" content="tourism" />
<meta property="article:section" content="Interviews" />
<meta property="article:published_time" content="2017-12-01T00:00:00+13:00" />
<meta property="article:modified_time" content="2017-11-28T21:50:45+13:00" />
<meta property="og:updated_time" content="2017-11-28T21:50:45+13:00" />
<meta property="og:image" content="http://wildtomato.co.nz/wp-content/uploads/2017/05/Kay-crop.jpg" />
<meta property="og:image:width" content="3648" />
<meta property="og:image:height" content="2483" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lauding the &#8216;extra&#8217; in extraordinary The head of Nelson-Tasman&#8217;s new promotional body wants to spread the word on how exceptional our everyday lifestyle is. Helen Murdoch reports. Sharing stories of Nelson’s extraordinary identity will secure the region’s financial future, Mark Rawson believes. The Nelson Regional Development Agency (NRDA) head is driving a..." />
<meta name="twitter:title" content="WildTomato - Nelson and Marlborough&#039;s magazine - Mark Rawson" />
<meta name="twitter:image" content="http://wildtomato.co.nz/wp-content/uploads/2017/05/Kay-crop.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/wildtomato.co.nz\/","name":"Wild Tomato","alternateName":"WildTomato Media Ltd.","potentialAction":{"@type":"SearchAction","target":"http:\/\/wildtomato.co.nz\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/wildtomato.co.nz\/2017\/12\/mark-rawson\/","sameAs":["https:\/\/www.facebook.com\/WildTomato\/","https:\/\/www.instagram.com\/wildtomatomagazine\/"],"@id":"#organization","name":"WildTomato","logo":"http:\/\/wildtomato.co.nz\/wp-content\/uploads\/2016\/06\/cropped-10007484_855335711158979_33872569_n.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WildTomato &raquo; Feed" href="http://wildtomato.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="WildTomato &raquo; Comments Feed" href="http://wildtomato.co.nz/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wildtomato.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://wildtomato.co.nz/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://wildtomato.co.nz/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sc-frontend-style-css'  href='http://wildtomato.co.nz/wp-content/plugins/shortcodes-indep/css/frontend-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-css'  href='http://wildtomato.co.nz/wp-content/plugins/weptile-image-slider-widget/css/weptile-image-slider-widget.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-css'  href='http://wildtomato.co.nz/wp-content/plugins/weptile-image-slider-widget/nivo-slider/nivo-slider.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://wildtomato.co.nz/wp-content/themes/simplemag/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://wildtomato.co.nz/wp-content/themes/simplemag-child/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://wildtomato.co.nz/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.11' type='text/css' media='all' />
<script type='text/javascript' src='http://wildtomato.co.nz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wildtomato.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://wildtomato.co.nz/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://wildtomato.co.nz/wp-content/plugins/weptile-image-slider-widget/js/weptile-image-slider-widget.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://wildtomato.co.nz/wp-content/plugins/weptile-image-slider-widget/nivo-slider/jquery.nivo.slider.pack.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://wildtomato.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wildtomato.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wildtomato.co.nz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://wildtomato.co.nz/?p=3398' />
<link rel="alternate" type="application/json+oembed" href="http://wildtomato.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwildtomato.co.nz%2F2017%2F12%2Fmark-rawson%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wildtomato.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwildtomato.co.nz%2F2017%2F12%2Fmark-rawson%2F&#038;format=xml" />

<!-- Google Analytics by Lara - https://www.whmcsadmintheme.com -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82389484-1', 'auto');
  ga('send', 'pageview');

</script>	
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":3398,"post_name":"mark-rawson","post_title":"Mark Rawson","post_type":"post","post_author":"1","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":43,"name":"Interviews","slug":"interviews","term_group":0,"term_taxonomy_id":43,"taxonomy":"category","description":"","parent":0,"count":16,"filter":"raw","cat_ID":43,"category_count":16,"category_description":"","cat_name":"Interviews","category_nicename":"interviews","category_parent":0}]; _mmunch['postTags'] = [{"term_id":267,"name":"extraordinary","slug":"extraordinary","term_group":0,"term_taxonomy_id":267,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":96,"name":"Nelson","slug":"nelson","term_group":0,"term_taxonomy_id":96,"taxonomy":"post_tag","description":"","parent":0,"count":49,"filter":"raw"},{"term_id":266,"name":"Nelson Regional Development","slug":"nelson-regional-development","term_group":0,"term_taxonomy_id":266,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":268,"name":"Nelson-Tasman","slug":"nelson-tasman","term_group":0,"term_taxonomy_id":268,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":191,"name":"tourism","slug":"tourism","term_group":0,"term_taxonomy_id":191,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Frontier Media","ID":1};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="247852" async></script>	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-82389484-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<style type="text/css">
.header .logo{max-width:800px;}
.lines-button .lines, .lines-button .lines:after, .lines-button .lines:before{background:#ffffff;}
.top-strip .search-form input,.top-strip .search-form button,.top-strip .mobile-search-button{color:#ffffff}
.main-menu .sub-links .active-link,
.main-menu .mega-menu-item:hover .item-title a,
.main-menu > ul > .sub-menu-columns > .sub-menu > .sub-links > li > a {color:#c30032;}
.main-menu .sub-menu-two-columns > .sub-menu > .sub-links li a:after {background-color:#c30032;}
.main-menu .posts-loading:after {border-top-color:#c30032;border-bottom-color:#c30032;}
.secondary-menu ul > li:hover > a {color:#c30032;}
.main-menu > ul > .link-arrow > a:after {border-color:transparent transparent #c30032;}
.main-menu > ul > li > .sub-menu {border-top-color:#c30032;}
.main-menu .mega-menu-container .mega-menu-posts-title:hover:after{color:#ffffff;}
.modern .content-over-image-tint .entry-image:before,
.modern .content-over-image-tint.full-width-image:before{opacity:0.1;}
.modern .content-over-image-tint:hover .entry-image:before,
.modern .content-over-image-tint.full-width-image:hover:before,
.modern .content-over-image-tint .gallery-item:not(.slick-active) .entry-image:before{opacity:0.7;}
.sidebar .widget{border-bottom:1px solid #c30032;}
.footer-sidebar .widget_rss li:after,
.footer-sidebar .widget_pages li:after,
.footer-sidebar .widget_nav_menu li:after,
.footer-sidebar .widget_categories ul li:after,
.footer-sidebar .widget_recent_entries li:after,
.footer-sidebar .widget_recent_comments li:after{background-color:#c30032;}
.entry-title {text-transform:none;}
.title-with-sep{background:url("http://wildtomato.co.nz/wp-content/themes/simplemag/images/section-header.png") repeat-x 0 50%;}
@media only screen and (min-width: 960px) {.full-width-media .gallery-carousel,.full-width-media .gallery-carousel .gallery-item{height:600px;}}
</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://wildtomato.co.nz/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://wildtomato.co.nz/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="http://wildtomato.co.nz/wp-content/uploads/2016/06/cropped-10007484_855335711158979_33872569_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://wildtomato.co.nz/wp-content/uploads/2016/06/cropped-10007484_855335711158979_33872569_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://wildtomato.co.nz/wp-content/uploads/2016/06/cropped-10007484_855335711158979_33872569_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://wildtomato.co.nz/wp-content/uploads/2016/06/cropped-10007484_855335711158979_33872569_n-270x270.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-3398 single-format-standard ltr single-interviews layout-full wpb-js-composer js-comp-ver-4.12 vc_responsive">
    
    <section class="no-print top-strip">
        
                
        <div class="wrapper clearfix">

            
<div class="search-form">
    <form method="get" id="searchform" action="http://wildtomato.co.nz/" role="search">
        <input type="text" name="s" id="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" />
        <button type="submit">
            <i class="icomoon-search"></i>
        </button>
    </form>
    
    <div class="mobile-search-button"></div>
</div><ul class="social">
		<li><a href="#" class="icomoon-share social-share-link" data-wpel-link="internal"></a>
			<ul><li><a href="https://www.facebook.com/WildTomato/" class="icomoon-facebook" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"></a></li><li><a href="https://www.instagram.com/wildtomatomagazine" class="icomoon-instagram" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"></a></li><li><a href="https://www.youtube.com/channel/UCztQQsF-uAt3_sqmy3cbuuw" class="icomoon-youtube" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"></a></li>		</ul>
		</li>
	</ul>
            
            <nav class="secondary-menu"><ul id="menu-wild-tomato-main" class="menu"><li id="menu-item-3506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3506"><a href="http://wildtomato.co.nz" data-wpel-link="internal">Home</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1874"><a href="http://wildtomato.co.nz/about/" data-wpel-link="internal">About</a></li>
<li id="menu-item-2215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2215"><a href="http://wildtomato.co.nz/read/" data-wpel-link="internal">Read</a>
<ul class="sub-menu">
	<li id="menu-item-2294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2294"><a href="http://wildtomato.co.nz/read/" data-wpel-link="internal">Issues</a></li>
	<li id="menu-item-2295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2295"><a href="http://wildtomato.co.nz/category/business-profiles/" data-wpel-link="internal">Business Profiles</a></li>
	<li id="menu-item-2296" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2296"><a href="http://wildtomato.co.nz/category/interviews/" data-wpel-link="internal">Interviews</a></li>
</ul>
</li>
<li id="menu-item-2216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2216"><a href="http://wildtomato.co.nz/subscribe/" data-wpel-link="internal">Subscribe</a></li>
<li id="menu-item-3598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3598"><a href="/competitions/" data-wpel-link="internal">Competitions</a></li>
<li id="menu-item-1922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1922"><a href="http://wildtomato.co.nz/contact/" data-wpel-link="internal">Contact</a></li>
</ul></nav>
            <a href="#" id="mobile-menu-toggle" class="lines-button" data-wpel-link="internal">
                <span class="lines"></span>
            </a>

        </div><!-- .wrapper -->
        
    </section><!-- .top-strip -->
    

    <section id="site">
        
                <div id="pageslide" class="mobiledark"><!-- Sidebar in Mobile View --></div>
        
        <div class="site-content">
    
            <header id="masthead" role="banner" class="clearfix">
                
                                <div id="branding" class="anmtd">
                    <div class="wrapper">
                    
<div class="header header-default">
            <a class="logo" href="http://wildtomato.co.nz" data-wpel-link="internal">
            <img src="http://wildtomato.co.nz/wp-content/uploads/2016/07/Unknown.png" alt="WildTomato - Nelson and Marlborough&#039;s magazine" width="800" height="131" />
        </a><!-- Logo -->
    
        <span class="tagline">Nelson and Marlborough&#039;s magazine</span>
    </div><!-- .header-default -->                    </div><!-- .wrapper -->
                </div><!-- #branding -->
                                
				            
            </header><!-- #masthead -->
    <main id="content" class="clearfix anmtd" role="main">

    
        <div id="post-3398" class="post-3398 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews tag-extraordinary tag-nelson tag-nelson-regional-development tag-nelson-tasman tag-tourism">
            
            
    <header class="wrapper entry-header page-header">
        <div class="entry-meta">
            <time class="entry-date published" datetime="2017-12-01T00:00:00+00:00">December 2017</time><time class="updated" datetime="2017-11-28T21:50:45+00:00">November 2017</time>        </div>
        <div class="page-title title-with-sep single-title">
            <h1 class="entry-title">Mark Rawson</h1>
        </div>
            </header>


            
                        
            <div class="wrapper">
                <div class="grids">
                    
                            <div class="grid-8 grid-centered content-without-sidebar">
            
                    
                    
                    
        <div class="entry-media above-content-media">
                    </div>

                   

                    
                                   

                    
                    
                    
                    
                    
                    <article class="clearfix single-box entry-content">        
                        <article class="entry-content"><div class='mailmunch-forms-before-post' style='display: none !important;'></div><figure id="attachment_3698" style="max-width: 683px" class="wp-caption alignnone"><img class="wp-image-3698 size-large" src="http://wildtomato.co.nz/wp-content/uploads/2017/11/A_MG_2752-683x1024.jpg" alt="" width="683" height="1024" srcset="http://wildtomato.co.nz/wp-content/uploads/2017/11/A_MG_2752-683x1024.jpg 683w, http://wildtomato.co.nz/wp-content/uploads/2017/11/A_MG_2752-200x300.jpg 200w, http://wildtomato.co.nz/wp-content/uploads/2017/11/A_MG_2752-768x1152.jpg 768w, http://wildtomato.co.nz/wp-content/uploads/2017/11/A_MG_2752-370x555.jpg 370w, http://wildtomato.co.nz/wp-content/uploads/2017/11/A_MG_2752-570x855.jpg 570w, http://wildtomato.co.nz/wp-content/uploads/2017/11/A_MG_2752-770x1155.jpg 770w, http://wildtomato.co.nz/wp-content/uploads/2017/11/A_MG_2752-400x600.jpg 400w, http://wildtomato.co.nz/wp-content/uploads/2017/11/A_MG_2752.jpg 1000w" sizes="(max-width: 683px) 100vw, 683px" /><figcaption class="wp-caption-text">Mark Rawson</figcaption></figure>
<p style="text-align: left;"><a href="http://issuu.com/wildtomato/docs/wildtomato_december2017/24?e=13956096/55568967" class="sc-button color-red target=" &quot;="" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><span>READ MAGAZINE</span></a>
<h3>Lauding the &#8216;extra&#8217; in extraordinary</h3>
<p>The head of Nelson-Tasman&#8217;s new promotional body wants to spread the word on how exceptional our everyday lifestyle is.<b> Helen Murdoch </b>reports.</p>
<p>Sharing stories of Nelson’s extraordinary identity will secure the region’s financial future, Mark Rawson believes. The Nelson Regional Development Agency (NRDA) head is driving a campaign focused around the narrative that ‘ordinary life in Nelson-Tasman is extraordinary to others’.</p>
<p>Mark is asking businesses, artists, communities, tourism operators, the councils and locals to share their stories to attract business talent, investors and affluent visitors. The aim is to see Nelson-Tasman food and products command bespoke prices in an increasingly competitive world, he says.</p>
<p>Mark has had a busy 18 months since arriving to lead the new regional development company, which was formed from the merger of Nelson-Tasman Tourism and the region’s Economic Development Agency.</p>
<p>In July the company invited community representatives to give feedback on a regional identity programme based around the message: ‘Our ordinary is other people’s extraordinary’. Last month the first roll-out began, with the NRDA launching tools such as images, case studies, templates and infographics to enable businesses and employers to use a common voice when inviting others to the region.</p>
<p><b>Hit the ground running</b></p>
<p>For Mark, work started almost as soon as he and wife Debbie stepped off the plane from Rotorua where, along with his stepdaughter Baylie, the family lived for 14 years. Heading Rotorua District Council’s Economic Development Agency had been a step up from his role as client manager for Timaru’s Aoraki Development Trust, and a long way from his Otago birthplace.</p>
<p>“It was a great new challenge and so different. I enjoy change and thrive on the need to keep innovating. The visitor sector and its marketing were something I had not been exposed to in the South Island, and I was interested in understanding the Maoridom component.’’</p>
<p>One of Mark&#8217;s first jobs up north was working on the receivership of Waipa Sawmill, one of the country’s largest mills and Rotorua’s biggest employer. The mill was eventually purchased by the Verry family. Two years later Mark moved to managing the family’s private equity business.</p>
<p>“I got to see the world from a very different perspective and it piqued even more of my interest in what drives investment, what are investment factors and what roles the investment environment and the government can play.’’</p>
<p>Mark returned to Rotorua District Council to head its economic and regulatory group services. Rotorua was not performing well at that time, he says.</p>
<p>“It had a lot of constraining factors, both socially and economically. The local authority was not creating a level of certainty against which anyone would invest.’’</p>
<p>He focused on creating as much certainty as he could and getting more clarity and consistency around Rotorua’s competitive advantages. “Investment is not just about investment traction. Retention is just as important – if not more, because that drives traction.’’</p>
<p>One of his projects, the alfresco dining mall Eat Street, created a lakeside hospitality focal point, dramatically changed the city’s food and beverage rating by visitors and improved inner-city safety. “It was one of the things I am proud of.”</p>
<p>The other highlight came after Mark moved to look after the council’s economic development wing, Grow Rotorua, and Destination Rotorua, the marketing and tourism side. While preparing to merge the pair into a council-controlled organisation, he created an industry-led partner programme, which helped to improve relations between the local body and the private sector.</p>
<p>“When we started we had about $300,000 to $400,000 investment a year from industry. When I left we had about $990,000. But most importantly we had alignment. We had about 118 partners and we played as a team.”</p>
<p><b>Answering Nelson&#8217;s call</b></p>
<p>By now Mark had heard of the vacant top role at the NRDA. “Nelson is amazing. It’s almost as intriguing in reverse as going from Timaru to Rotorua, but once I had a look at the [NRDA] board, it’s the people. The people are everything.</p>
<p>“Not many people in New Zealand have the good fortune of working with [board chairman] John Palmer. That was definitely a contributing factor in wanting to look at the role. And the rest of the board are all used to running big organisations and companies and corporations. That was also a significant driver.’’</p>
<p>The six months prior to last Christmas saw Mark’s team create a cohesive organisation from the merger. Clarity was needed from the shareholder, Nelson City Council, and NRDA funders – the city, Tasman District Council, the government and the private sector – about what they wanted the agency to achieve and focus on, he says. A business plan and strategy had to be created and the funding environment understood.</p>
<p>The NRDA has three areas of business, says Mark. “Investment and talent attraction are the most important going forward, but the regional identity sets the framework. Business development and innovation are areas we are looking to grow, and we are looking at the innovation strategy now.”</p>
<p>Celebrating and working alongside partners such as Nelson-Marlborough Institute of Technology, is important, he says. “We also hold government delivery contracts for the regional partner programme, and subcontract some of that to the Nelson-Tasman Business Trust and the Chamber of Commerce.</p>
<p>“And we deliver the Callaghan Innovation programme, which last year attracted just over $1.2 million of research and development grant funding. That translated into $4m to $5m of real research and development projects. We need the transformational change stuff. It’s valuable.”</p>
<p>The third part of the NRDA is destination management, Mark says. “It’s about sharing our story and investing in the delivery of our story.” That sharing – not selling – of the region’s story through visitor experiences, business partnerships and local communities is the key, he says.</p>
<p><b>Reflecting our identity</b></p>
<p>One of the first things Mark was asked to do was mirror the region’s identity. “That’s its heart – it sits at the middle of everything. It is not a brand. We are trying to reflect the region – and the process is as important as the outcome.’’</p>
<p>Tying down identity helps to provide direction and a common voice, delivers consistency and drives engagement and sharing, he says. “When people know who you are and what you are about, they engage and share their versions of your identity story.”</p>
<p>Over the next year the agency will give local communities the tools to authenticate and make the story their own, Mark says. The NRDA will create three identity books: one will be the official marketer of the region, the second for the two local authorities, and the third for anyone in the business community, he says.</p>
<p>Each will provide templates on look, colour, feel and wording that can be used in everything from annual plan reports to road signage, menus, job adverts and promos.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>Mark says talent attraction is the main benefit. “We are a region with a fast-growing economy and we want clever people who will enable our business community. It has to be the right type of people who value-add. It’s not come-one and come-all.”</p>
<p>The biggest constraint on local businesses is access to talent, he says. “A couple of Nelson tech companies moved to Wellington to grow because they were too constrained here.” Investment will also flow from the attraction and retention of talent, he adds.</p>
<p>The identity strategy’s second benefit is its consistent message and regional positioning to attract high-value visitors during off-peak periods. “We have been quite selective with Tourism NZ so we are only focusing on our high-value markets, where we do disproportionally well.’’</p>
<p>The NRDA is also concentrating on domestic markets, particularly Auckland and Wellington. “There is significant opportunity for us to influence those markets to travel at times which are outside the peaks, and for them to sell our story.</p>
<p>“Everything is about influencing others to sell our story, because we simply do not have the money.’’</p>
<p><b>Respect and pride</b></p>
<p>The third, and an ultimate aim, is for the identity strategy to help build value in the region’s providence, so local products and produce command value in an ever-competitive and commoditised world, Mark says.</p>
<p>“Why else is that important? Community pride. We want to do what we can to assist the community to be proud about telling their story of where they come from.”</p>
<p>Mark believes economic development is the biggest social development function in the world.</p>
<p>“Economic development is all about attracting and creating an environment to stimulate private-sector investment to get better returns. When you do that you end up with lower unemployment and greater workforce participation.</p>
<p>“I know there are issues related to the value of roles and jobs, but try and tell me this region’s employment value is going to stay the same when you have factors like that.</p>
<p>“We have to ensure we stay focused on creating an environment where the private sector will generate better returns in this region, which will then create opportunities for all parties who chose to participate.”</p>
<p>Economic development bodies such as the NRDA are not the doer, Mark says. “At the end of the day the guy who writes the cheque is probably a private-sector investor.</p>
<p>“All we are trying to do is de-risk his investment decision-making and hopefully generate better returns for him, which has the logical flow-on effect.”</p>
<p><b>Luring visitors </b></p>
<p>The latter part of this year has seen the identity strategy launched along with a spring visitor campaign based around video and images of five travellers enjoying the region’s landscapes, arts and communities.</p>
<p>Mark says spring and autumn domestic visitor campaigns will follow, and flow into the NRDA’s international marketing and the refresh of its presence within Tourism NZ.</p>
<p>A talent attraction programme will kick in after that, plus a project of influencing the influencer. “Within the next year we aim to get some, if not all, of the larger companies’ boards to have a meeting in Nelson. This is no free lunch. We want to introduce the country’s key decision-makers to what makes Nelson-Tasman special.”</p>
<p>Targeting upmarket business events and building on the NRDA-business partnership platform are also among the ‘bigger stuff’ on the menu, he says.</p>
<p>Nelson Airport, NMIT, Port Nelson, the Chamber of Commerce and Nelmac are some of the large local entities who already collaborate with the NRDA.</p>
<p>“One of the best examples is the outstanding effort the Tasman Rugby Union put in, along with alignment from a lot of other people, to win an All Blacks game next year. They [NZ Rugby] literally laughed at us on the phone when we first suggested it might be a go. For me the amazing thing was to see three private investors step up to make it work – that’s a real trust and confidence thing.’’</p>
<p>Mark says the region should not aim to be the best of the best, but to be “the only ones doing what we do”.</p>
<p><b>Leadership and energy</b></p>
<p>Board chairman John Palmer says that when interviewing candidates to head the NRDA, the board looked for proven leadership and high energy in similar roles at a senior level. “Mark has provided all of these.’’</p>
<p>The agency’s key aims are the rollout of the regional identity so it is owned by local stakeholders, and ultimately the wider community, creating a consistent recognition outside the region of what makes Nelson-Tasman so special, says John.</p>
<p>“Consistent messaging and customer feedback reflecting this will show if we are succeeding,” he says. Also on the radar is building a smart and innovative region doing different and niche things on a scale not seen elsewhere. “Not perhaps large, but high-value.”</p>
<p>However, Nelson-Tasman also has challenges. The greatest is finding a coherent and effective approach to regional issues by two councils with different priorities and responsibilities.</p>
<p>John Palmer, who is also an advisor to Waimea Irrigators Ltd, a significant partner in the proposed Waimea Community Dam, says the dam is the region’s most important infrastructure item and will boost economic development.</p>
<p>“Solving permanently the need for adequate water for the region’s needs, environmentally, socially and economically, is a precursor to many other investment choices in lifestyle, tourism, food production and manufacturing – which are major wealth creators.”</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div></article>              
                    </article><!-- .entry-content -->
                    
                    
                                        
                    
                     
                    
                    
                                        
                    
                                        
                                        
                    <div class="clearfix single-box single-social ">
                    
                                                
                        
    <div class="social-sharing link-layout social-colors" data-permalink="http://wildtomato.co.nz/2017/12/mark-rawson/">
        
        <a class="share-item share-facebook" href="http://www.facebook.com/sharer.php?u=http://wildtomato.co.nz/2017/12/mark-rawson/&amp;t=Mark Rawson" target="blank" data-wpel-link="internal">
            <i class="icomoon-facebook"></i>
            <span class="share-label">Facebook</span>        </a>

        <a class="share-item share-twitter" href="https://twitter.com/intent/tweet?original_referer=http://wildtomato.co.nz/2017/12/mark-rawson/&amp;text=Mark Rawson&amp;tw_p=tweetbutton&amp;url=http://wildtomato.co.nz/2017/12/mark-rawson/" target="_blank" data-wpel-link="internal">
            <i class="icomoon-twitter"></i>
            <span class="share-label">Twitter</span>        </a>

                <a data-pin-custom="true" class="share-item share-pinterest" href="//pinterest.com/pin/create/button/?url=http://wildtomato.co.nz/2017/12/mark-rawson/&amp;media=http://wildtomato.co.nz/wp-content/uploads/2017/05/Kay-crop-1024x697.jpg&amp;description=Mark Rawson" target="_blank" data-wpel-link="internal">
            <i class="icomoon-pinterest"></i>
            <span class="share-label">Pinterest</span>        </a>

                
        <div class="share-item share-more">

            <span class="share-plus"></span>

            <div class="share-more-items">
                <a class="share-gplus" href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://wildtomato.co.nz/2017/12/mark-rawson/" target="_blank" data-wpel-link="internal">
                    <span class="share-label">Google +</span>
                </a>

                <a class="share-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://wildtomato.co.nz/2017/12/mark-rawson/&amp;title=Mark Rawson&amp;source=WildTomato" target="_blank" data-wpel-link="internal">
                    <span class="share-label">LinkedIn</span>
                </a>

                <a class="share-mail" href="mailto:?subject=Mark Rawson&body=http://wildtomato.co.nz/2017/12/mark-rawson/">
                    <span class="share-label">Email</span>
                </a>
            </div>

        </div>
        
        
    </div><!-- social-sharing -->

                    </div>
                    
                                        

                                        

                    
	
<div class="single-box related-posts">

    <h3 class="title single-box-title">
        You may also like    </h3>

    <div class="grids entries carousel">

    
        <div class="item">
            <figure class="entry-image">
                <a href="http://wildtomato.co.nz/2016/09/john-palmer/" data-wpel-link="internal">
                    <img width="270" height="180" src="http://wildtomato.co.nz/wp-content/uploads/2016/08/johnpalmer-270x180.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" srcset="http://wildtomato.co.nz/wp-content/uploads/2016/08/johnpalmer-270x180.jpg 270w, http://wildtomato.co.nz/wp-content/uploads/2016/08/johnpalmer-370x247.jpg 370w, http://wildtomato.co.nz/wp-content/uploads/2016/08/johnpalmer-570x381.jpg 570w" sizes="(max-width: 270px) 100vw, 270px" />                </a>
            </figure>

            <div class="entry-details">
                <header class="entry-header">
                    <div class="entry-meta">
                        <time class="entry-date">September 2016</time>
                    </div>
                    <h4>
                        <a href="http://wildtomato.co.nz/2016/09/john-palmer/" data-wpel-link="internal">John Palmer</a>
                    </h4>
                </header>
            </div>
        </div>

        
        <div class="item">
            <figure class="entry-image">
                <a href="http://wildtomato.co.nz/2017/02/aly-cook/" data-wpel-link="internal">
                    <img width="270" height="180" src="http://wildtomato.co.nz/wp-content/uploads/2017/02/Aly-Yellow1plain-270x180.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" srcset="http://wildtomato.co.nz/wp-content/uploads/2017/02/Aly-Yellow1plain-270x180.jpg 270w, http://wildtomato.co.nz/wp-content/uploads/2017/02/Aly-Yellow1plain-370x247.jpg 370w, http://wildtomato.co.nz/wp-content/uploads/2017/02/Aly-Yellow1plain-570x381.jpg 570w" sizes="(max-width: 270px) 100vw, 270px" />                </a>
            </figure>

            <div class="entry-details">
                <header class="entry-header">
                    <div class="entry-meta">
                        <time class="entry-date">February 2017</time>
                    </div>
                    <h4>
                        <a href="http://wildtomato.co.nz/2017/02/aly-cook/" data-wpel-link="internal">Aly Cook</a>
                    </h4>
                </header>
            </div>
        </div>

        
        <div class="item">
            <figure class="entry-image">
                <a href="http://wildtomato.co.nz/2017/06/julie-catchpole/" data-wpel-link="internal">
                    <img width="270" height="180" src="http://wildtomato.co.nz/wp-content/uploads/2017/05/JulieCatchpolebyIshnaJacobs-270x180.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" srcset="http://wildtomato.co.nz/wp-content/uploads/2017/05/JulieCatchpolebyIshnaJacobs-270x180.jpg 270w, http://wildtomato.co.nz/wp-content/uploads/2017/05/JulieCatchpolebyIshnaJacobs-370x247.jpg 370w, http://wildtomato.co.nz/wp-content/uploads/2017/05/JulieCatchpolebyIshnaJacobs-570x381.jpg 570w" sizes="(max-width: 270px) 100vw, 270px" />                </a>
            </figure>

            <div class="entry-details">
                <header class="entry-header">
                    <div class="entry-meta">
                        <time class="entry-date">June 2017</time>
                    </div>
                    <h4>
                        <a href="http://wildtomato.co.nz/2017/06/julie-catchpole/" data-wpel-link="internal">Julie Catchpole</a>
                    </h4>
                </header>
            </div>
        </div>

        
        
    
    </div><!--.carousel-->

</div><!-- .single-box .related-posts -->                    
                    
                                    

                    
<div id="comments" class="single-box comments-area">

	
	
</div><!-- #comments -->        

                    
                                        
                </div><!-- .grids -->
            </div><!-- .wrapper -->
                
        
                <div itemscope itemtype="http://schema.org/Article">
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://wildtomato.co.nz/2017/12/mark-rawson/" />
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="http://wildtomato.co.nz/wp-content/uploads/2016/07/Unknown.png" />
            </div>
            <meta itemprop="name" content="WildTomato" />
        </div>
        <meta itemprop="headline" content="Mark Rawson" />
        <meta itemprop="datePublished" content="2017-12-01T00:00:00+00:00"/>
        <meta itemprop="dateModified" content="2017-11-28T21:50:45+00:00" />
        <meta itemprop="author" content="Frontier Media" />
        <meta itemprop="description" content="Lauding the &#8216;extra&#8217; in extraordinary The head of Nelson-Tasman&#8217;s new promotional body wants to spread the word on how exceptional our everyday lifestyle is. Helen Murdoch reports. Sharing stories of Nelson’s extraordinary identity will secure the region’s financial future, Mark Rawson believes. The Nelson Regional Development Agency (NRDA) head is driving a..." />
                
                    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                 <meta itemprop="url" content="http://wildtomato.co.nz/wp-content/uploads/2017/05/Kay-crop-570x381.jpg" />
                 <meta itemprop="width" content="570" />
                 <meta itemprop="height" content="381" />
            </div>
                
                
    </div>
    
                
                
        </div><!-- .post -->
            
    
    </main><!-- #content -->

        

        <footer id="footer" class="no-print anmtd" role="contentinfo">

        	
                <div class="full-width-sidebar">
        <div id="ti-about-site-3" class="widget widget_ti-about-site"><h3>WildTomato</h3><div class=" social-center"><p>Nelson and Marlborough's magazine </p>
<p><a href="mailto:info@wildtomato.co.nz">info@wildtomato.co.nz</a></p>
</div><ul class="social social-center clearfix"><li><a href="http://www.facebook.com/WildTomato" aria-hidden="true" class="icomoon-facebook" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"></a></li><li><a href="https://www.instagram.com/wildtomatomagazine" aria-hidden="true" class="icomoon-instagram" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"></a></li><li><a href="https://www.youtube.com/channel/UCztQQsF-uAt3_sqmy3cbuuw" aria-hidden="true" class="icomoon-youtube" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"></a></li></ul></div><div id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-wild-tomato-footer-container"><ul id="menu-wild-tomato-footer" class="menu"><li id="menu-item-1881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1881"><a href="http://wildtomato.co.nz/about/" data-wpel-link="internal">About</a></li>
<li id="menu-item-2096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2096"><a href="http://wildtomato.co.nz/read/" data-wpel-link="internal">Read</a></li>
<li id="menu-item-1887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1887"><a href="http://wildtomato.co.nz/subscribe/" data-wpel-link="internal">Subscribe</a></li>
<li id="menu-item-3352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3352"><a href="http://wildtomato.co.nz/?page_id=3295" data-wpel-link="internal">Competitions</a></li>
<li id="menu-item-2221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2221"><a href="http://wildtomato.co.nz/careers/" data-wpel-link="internal">Careers</a></li>
<li id="menu-item-2222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2222"><a href="http://wildtomato.co.nz/advertise/" data-wpel-link="internal">Advertise</a></li>
<li id="menu-item-2219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2219"><a href="http://wildtomato.co.nz/contact/" data-wpel-link="internal">Contact</a></li>
</ul></div></div>    </div><!-- Full Width Sidebar -->



<div class="footer-sidebar ">
    <div id="supplementary" class="wrapper clearfix columns">
            
            
            </div><!-- #supplementary -->
</div>            
            <div class="copyright">
                <div class="wrapper">
                	<div class="grids">
                        <div class="grid-10">
                            WildTomato Media Ltd &copy; 2017
<br />
Built by <a href="http://www.frontiermedia.co.nz" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Frontier Media</a>                        </div>
                        <div class="grid-2">
                            <a href="#" class="alignright back-top" data-wpel-link="internal">Back to top <i class="icomoon-chevron-left"></i></a>
                        </div>
                    </div>
                </div>
            </div>
            
        </footer><!-- #footer -->
    </div><!-- .site-content -->
</section><!-- #site -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wildtomato.co.nz\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wildtomato.co.nz/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://wildtomato.co.nz/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://wildtomato.co.nz/wp-content/themes/simplemag/js/jquery.assets.js?ver=1.0'></script>
<script type='text/javascript' src='http://wildtomato.co.nz/wp-content/themes/simplemag/js/jquery.custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ti_async = {"ti_nonce":"7d78a33bfc","ti_ajax_url":"http:\/\/wildtomato.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wildtomato.co.nz/wp-content/themes/simplemag/js/jquery.async.js?ver=1.0'></script>
<script type='text/javascript' src='http://wildtomato.co.nz/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
</body>
</html>