<!DOCTYPE html>
<!--[if lt IE 9]><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="oldie"><![endif]-->
<!--[if (gte IE 9) | !(IE)]><!--><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="modern"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<title>WildTomato - Nelson Tasman and Marlborough&#039;s magazine - Cable Bay Adventure Park: Ushering in a new, revitalized chapter</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:500,700&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://wildtomato.co.nz/2019/01/cable-bay-adventure-park-ushering-in-a-new-revitalized-chapter/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="WildTomato - Nelson Tasman and Marlborough&#039;s magazine - Cable Bay Adventure Park: Ushering in a new, revitalized chapter" />
<meta property="og:description" content="By PHIL BARNES  |  Photography George Guille Cable Bay Adventure Park has new owners and is going through an exciting stage of rebranding and new development. Owner Richard Ussher says there is already an impressive list of attractions at the 500-hectare park, but they are keen to add to these with new..." />
<meta property="og:url" content="https://wildtomato.co.nz/2019/01/cable-bay-adventure-park-ushering-in-a-new-revitalized-chapter/" />
<meta property="og:site_name" content="WildTomato" />
<meta property="article:publisher" content="https://www.facebook.com/WildTomato/" />
<meta property="article:tag" content="cable bay adventure park" />
<meta property="article:tag" content="Cafe" />
<meta property="article:tag" content="mountain-bike trails" />
<meta property="article:tag" content="mtb biking" />
<meta property="article:tag" content="Nelson" />
<meta property="article:section" content="Business Profiles" />
<meta property="article:published_time" content="2018-12-31T11:00:06+00:00" />
<meta property="article:modified_time" content="2018-12-20T07:46:48+00:00" />
<meta property="og:updated_time" content="2018-12-20T07:46:48+00:00" />
<meta property="og:image" content="https://wildtomato.co.nz/wp-content/uploads/2018/12/DSC_2277.jpg" />
<meta property="og:image:secure_url" content="https://wildtomato.co.nz/wp-content/uploads/2018/12/DSC_2277.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1001" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="By PHIL BARNES  |  Photography George Guille Cable Bay Adventure Park has new owners and is going through an exciting stage of rebranding and new development. Owner Richard Ussher says there is already an impressive list of attractions at the 500-hectare park, but they are keen to add to these with new..." />
<meta name="twitter:title" content="WildTomato - Nelson Tasman and Marlborough&#039;s magazine - Cable Bay Adventure Park: Ushering in a new, revitalized chapter" />
<meta name="twitter:image" content="https://wildtomato.co.nz/wp-content/uploads/2018/12/DSC_2277.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://wildtomato.co.nz/","sameAs":["https://www.facebook.com/WildTomato/","https://www.instagram.com/wildtomatomagazine/"],"@id":"https://wildtomato.co.nz/#organization","name":"WildTomato","logo":"http://wildtomato.co.nz/wp-content/uploads/2016/06/cropped-10007484_855335711158979_33872569_n.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WildTomato &raquo; Feed" href="https://wildtomato.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="WildTomato &raquo; Comments Feed" href="https://wildtomato.co.nz/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wildtomato.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://wildtomato.co.nz/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://wildtomato.co.nz/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://wildtomato.co.nz/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sc-frontend-style-css'  href='https://wildtomato.co.nz/wp-content/plugins/shortcodes-indep/css/frontend-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-css'  href='https://wildtomato.co.nz/wp-content/plugins/weptile-image-slider-widget/css/weptile-image-slider-widget.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-css'  href='https://wildtomato.co.nz/wp-content/plugins/weptile-image-slider-widget/nivo-slider/nivo-slider.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://wildtomato.co.nz/wp-content/themes/simplemag/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://wildtomato.co.nz/wp-content/themes/simplemag-child/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://wildtomato.co.nz/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://wildtomato.co.nz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://wildtomato.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://wildtomato.co.nz/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://wildtomato.co.nz/wp-content/plugins/weptile-image-slider-widget/js/weptile-image-slider-widget.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://wildtomato.co.nz/wp-content/plugins/weptile-image-slider-widget/nivo-slider/jquery.nivo.slider.pack.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://wildtomato.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wildtomato.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wildtomato.co.nz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://wildtomato.co.nz/?p=4633' />
<link rel="alternate" type="application/json+oembed" href="https://wildtomato.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwildtomato.co.nz%2F2019%2F01%2Fcable-bay-adventure-park-ushering-in-a-new-revitalized-chapter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wildtomato.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwildtomato.co.nz%2F2019%2F01%2Fcable-bay-adventure-park-ushering-in-a-new-revitalized-chapter%2F&#038;format=xml" />

<!-- Google Analytics by Lara - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-82389484-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-82389484-1', { 'anonymize_ip': true });
</script>
	
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":4633,"post_name":"cable-bay-adventure-park-ushering-in-a-new-revitalized-chapter","post_title":"Cable Bay Adventure Park: Ushering in a new, revitalized chapter","post_type":"post","post_author":"1","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":33,"name":"Business Profiles","slug":"business-profiles","term_group":0,"term_taxonomy_id":33,"taxonomy":"category","description":"","parent":0,"count":90,"filter":"raw","cat_ID":33,"category_count":90,"category_description":"","cat_name":"Business Profiles","category_nicename":"business-profiles","category_parent":0}]; _mmunch['postTags'] = [{"term_id":365,"name":"cable bay adventure park","slug":"cable-bay-adventure-park","term_group":0,"term_taxonomy_id":365,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":284,"name":"Cafe","slug":"cafe","term_group":0,"term_taxonomy_id":284,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":367,"name":"mountain-bike trails","slug":"mountain-bike-trails","term_group":0,"term_taxonomy_id":367,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":366,"name":"mtb biking","slug":"mtb-biking","term_group":0,"term_taxonomy_id":366,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":96,"name":"Nelson","slug":"nelson","term_group":0,"term_taxonomy_id":96,"taxonomy":"post_tag","description":"","parent":0,"count":87,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Frontier Media","ID":1};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="247852" async></script>	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-82389484-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<style type="text/css">
.header .logo{max-width:800px;}
.lines-button .lines, .lines-button .lines:after, .lines-button .lines:before{background:#ffffff;}
.top-strip .search-form input,.top-strip .search-form button,.top-strip .mobile-search-button{color:#ffffff}
.main-menu .sub-links .active-link,
.main-menu .mega-menu-item:hover .item-title a,
.main-menu > ul > .sub-menu-columns > .sub-menu > .sub-links > li > a {color:#c30032;}
.main-menu .sub-menu-two-columns > .sub-menu > .sub-links li a:after {background-color:#c30032;}
.main-menu .posts-loading:after {border-top-color:#c30032;border-bottom-color:#c30032;}
.secondary-menu ul > li:hover > a {color:#c30032;}
.main-menu > ul > .link-arrow > a:after {border-color:transparent transparent #c30032;}
.main-menu > ul > li > .sub-menu {border-top-color:#c30032;}
.main-menu .mega-menu-container .mega-menu-posts-title:hover:after{color:#ffffff;}
.modern .content-over-image-tint .entry-image:before,
.modern .content-over-image-tint.full-width-image:before{opacity:0.1;}
.modern .content-over-image-tint:hover .entry-image:before,
.modern .content-over-image-tint.full-width-image:hover:before,
.modern .content-over-image-tint .gallery-item:not(.slick-active) .entry-image:before{opacity:0.7;}
.sidebar .widget{border-bottom:1px solid #c30032;}
.footer-sidebar .widget_rss li:after,
.footer-sidebar .widget_pages li:after,
.footer-sidebar .widget_nav_menu li:after,
.footer-sidebar .widget_categories ul li:after,
.footer-sidebar .widget_recent_entries li:after,
.footer-sidebar .widget_recent_comments li:after{background-color:#c30032;}
.entry-title {text-transform:none;}
.title-with-sep{background:url("https://wildtomato.co.nz/wp-content/themes/simplemag/images/section-header.png") repeat-x 0 50%;}
@media only screen and (min-width: 960px) {.full-width-media .gallery-carousel,.full-width-media .gallery-carousel .gallery-item{height:600px;}}
</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://wildtomato.co.nz/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://wildtomato.co.nz/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="https://wildtomato.co.nz/wp-content/uploads/2016/06/cropped-10007484_855335711158979_33872569_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://wildtomato.co.nz/wp-content/uploads/2016/06/cropped-10007484_855335711158979_33872569_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://wildtomato.co.nz/wp-content/uploads/2016/06/cropped-10007484_855335711158979_33872569_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://wildtomato.co.nz/wp-content/uploads/2016/06/cropped-10007484_855335711158979_33872569_n-270x270.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="WildTomato"/>
  <meta property="og:title" content="WildTomato - Nelson Tasman and Marlborough&#039;s magazine - Cable Bay Adventure Park: Ushering in a new, revitalized chapter"/>
  <meta property="og:url" content="https://wildtomato.co.nz/2019/01/cable-bay-adventure-park-ushering-in-a-new-revitalized-chapter/"/>
  <meta property="og:description" content="By PHIL BARNES  |  Photography George Guille Cable Bay Adventure Park has new owners and is going through an exciting stage of rebranding and new development. Owner Richard Ussher says there is already an impressive list of attractions at the 500-hectare par"/>
  <meta property="og:image" content="https://wildtomato.co.nz/wp-content/uploads/2018/12/DSC_2277.jpg"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="WildTomato - Nelson Tasman and Marlborough&#039;s magazine - Cable Bay Adventure Park: Ushering in a new, revitalized chapter"/>
  <meta itemprop="headline" content="WildTomato - Nelson Tasman and Marlborough&#039;s magazine - Cable Bay Adventure Park: Ushering in a new, revitalized chapter"/>
  <meta itemprop="description" content="By PHIL BARNES  |  Photography George Guille Cable Bay Adventure Park has new owners and is going through an exciting stage of rebranding and new development. Owner Richard Ussher says there is already an impressive list of attractions at the 500-hectare par"/>
  <meta itemprop="image" content="https://wildtomato.co.nz/wp-content/uploads/2018/12/DSC_2277.jpg"/>
  <meta itemprop="datePublished" content="2019-01-01"/>
  <meta itemprop="dateModified" content="2018-12-20T20:46:48+00:00" />
  <meta itemprop="author" content="Frontier Media"/>
  <!--<meta itemprop="publisher" content="WildTomato"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="WildTomato - Nelson Tasman and Marlborough&#039;s magazine - Cable Bay Adventure Park: Ushering in a new, revitalized chapter"/>
  <meta name="twitter:url" content="https://wildtomato.co.nz/2019/01/cable-bay-adventure-park-ushering-in-a-new-revitalized-chapter/"/>
  <meta name="twitter:description" content="By PHIL BARNES  |  Photography George Guille Cable Bay Adventure Park has new owners and is going through an exciting stage of rebranding and new development. Owner Richard Ussher says there is already an impressive list of attractions at the 500-hectare par"/>
  <meta name="twitter:image" content="https://wildtomato.co.nz/wp-content/uploads/2018/12/DSC_2277.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
</head>

<body class="post-template-default single single-post postid-4633 single-format-standard ltr single-business-profiles layout-full wpb-js-composer js-comp-ver-4.12 vc_responsive">
    
    <section class="no-print top-strip">
        
                
        <div class="wrapper clearfix">

            
<div class="search-form">
    <form method="get" id="searchform" action="https://wildtomato.co.nz/" role="search">
        <input type="text" name="s" id="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" />
        <button type="submit">
            <i class="icomoon-search"></i>
        </button>
    </form>
    
    <div class="mobile-search-button"></div>
</div><ul class="social">
		<li><a href="#" class="icomoon-share social-share-link" data-wpel-link="internal"></a>
			<ul><li><a href="https://www.facebook.com/WildTomato/" class="icomoon-facebook" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"></a></li><li><a href="https://www.instagram.com/wildtomatomagazine" class="icomoon-instagram" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"></a></li><li><a href="https://www.youtube.com/channel/UCztQQsF-uAt3_sqmy3cbuuw" class="icomoon-youtube" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"></a></li>		</ul>
		</li>
	</ul>
            
            <nav class="secondary-menu"><ul id="menu-wild-tomato-main" class="menu"><li id="menu-item-3506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3506"><a href="http://wildtomato.co.nz" data-wpel-link="internal">Home</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1874"><a href="https://wildtomato.co.nz/about/" data-wpel-link="internal">About</a></li>
<li id="menu-item-4407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4407"><a href="/read" data-wpel-link="internal">Read</a>
<ul class="sub-menu">
	<li id="menu-item-4408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4408"><a href="/read" data-wpel-link="internal">Issues</a></li>
	<li id="menu-item-2295" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2295"><a href="https://wildtomato.co.nz/category/business-profiles/" data-wpel-link="internal">Business Profiles</a></li>
	<li id="menu-item-2296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2296"><a href="https://wildtomato.co.nz/category/interviews/" data-wpel-link="internal">Interviews</a></li>
</ul>
</li>
<li id="menu-item-3778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3778"><a href="http://wildtomato.co.nz/subscribe" data-wpel-link="internal">Subscribe</a></li>
<li id="menu-item-3598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3598"><a href="/competitions/" data-wpel-link="internal">Competitions</a></li>
<li id="menu-item-3784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3784"><a href="http://wildtomato.co.nz/survey" data-wpel-link="internal">Survey</a></li>
<li id="menu-item-4308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4308"><a href="https://wildtomato.co.nz/wildmedia/" data-wpel-link="internal">WildMedia</a></li>
<li id="menu-item-4467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4467"><a href="https://wildtomato.co.nz/advertise/" data-wpel-link="internal">Advertise</a></li>
<li id="menu-item-1922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1922"><a href="https://wildtomato.co.nz/contact/" data-wpel-link="internal">Contact</a></li>
</ul></nav>
            <a href="#" id="mobile-menu-toggle" class="lines-button" data-wpel-link="internal">
                <span class="lines"></span>
            </a>

        </div><!-- .wrapper -->
        
    </section><!-- .top-strip -->
    

    <section id="site">
        
                <div id="pageslide" class="mobiledark"><!-- Sidebar in Mobile View --></div>
        
        <div class="site-content">
    
            <header id="masthead" role="banner" class="clearfix">
                
                                <div id="branding" class="anmtd">
                    <div class="wrapper">
                    
<div class="header header-default">
            <a class="logo" href="https://wildtomato.co.nz" data-wpel-link="internal">
            <img src="https://wildtomato.co.nz/wp-content/uploads/2016/07/Unknown.png" alt="WildTomato - Nelson Tasman and Marlborough&#039;s magazine" width="800" height="131" />
        </a><!-- Logo -->
    
        <span class="tagline">Nelson Tasman and Marlborough&#039;s magazine</span>
    </div><!-- .header-default -->                    </div><!-- .wrapper -->
                </div><!-- #branding -->
                                
				            
            </header><!-- #masthead -->
    <main id="content" class="clearfix anmtd" role="main">

    
        <div id="post-4633" class="post-4633 post type-post status-publish format-standard has-post-thumbnail hentry category-business-profiles tag-cable-bay-adventure-park tag-cafe tag-mountain-bike-trails tag-mtb-biking tag-nelson">
            
            
    <header class="wrapper entry-header page-header">
        <div class="entry-meta">
            <time class="entry-date published" datetime="2019-01-01T00:00:06+00:00">January 2019</time><time class="updated" datetime="2018-12-20T20:46:48+00:00">December 2018</time>        </div>
        <div class="page-title title-with-sep single-title">
            <h1 class="entry-title">Cable Bay Adventure Park: Ushering in a new, revitalized chapter</h1>
        </div>
            </header>


            
                        
            <div class="wrapper">
                <div class="grids">
                    
                            <div class="grid-8 column-1">
            
                    
                    
                    
        <div class="entry-media above-content-media">
                    </div>

                   

                    
                                   

                    
                    
                    
                    
                    
                    <article class="clearfix single-box entry-content">        
                        <article class="entry-content"><div class='mailmunch-forms-before-post' style='display: none !important;'></div><div class="page" title="Page 68">
<div class="section">
<div class="layoutArea">
<div class="column">
<figure id="attachment_4626" style="width: 1500px" class="wp-caption alignnone"><img class="wp-image-4626 size-full" src="https://wildtomato.co.nz/wp-content/uploads/2018/12/untitled-7797.jpg" alt="" width="1500" height="1000" srcset="https://wildtomato.co.nz/wp-content/uploads/2018/12/untitled-7797.jpg 1500w, https://wildtomato.co.nz/wp-content/uploads/2018/12/untitled-7797-300x200.jpg 300w, https://wildtomato.co.nz/wp-content/uploads/2018/12/untitled-7797-768x512.jpg 768w, https://wildtomato.co.nz/wp-content/uploads/2018/12/untitled-7797-1024x683.jpg 1024w, https://wildtomato.co.nz/wp-content/uploads/2018/12/untitled-7797-370x247.jpg 370w, https://wildtomato.co.nz/wp-content/uploads/2018/12/untitled-7797-270x180.jpg 270w, https://wildtomato.co.nz/wp-content/uploads/2018/12/untitled-7797-570x380.jpg 570w, https://wildtomato.co.nz/wp-content/uploads/2018/12/untitled-7797-770x513.jpg 770w, https://wildtomato.co.nz/wp-content/uploads/2018/12/untitled-7797-1170x780.jpg 1170w, https://wildtomato.co.nz/wp-content/uploads/2018/12/untitled-7797-900x600.jpg 900w" sizes="(max-width: 1500px) 100vw, 1500px" /><figcaption class="wp-caption-text">Richard and Elina Ussher</figcaption></figure>
</div>
<div class="column">
<h3 class="p1"><span class="s1">By <b>PHIL BARNES<span class="Apple-converted-space">  </span></b>|<span class="Apple-converted-space">  </span>Photography <b>George Guille</b></span></h3>
<a href="https://issuu.com/wildtomato/docs/wt_issue150_january19/43?e=0" class="sc-button color-red target=" &quot;="" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><span>READ MAGAZINE</span></a>
</div>
</div>
</div>
</div>
<div class="page" title="Page 69">
<div class="page" title="Page 75">
<div class="section">
<div class="layoutArea">
<div class="column">
<div class="page" title="Page 75">
<div class="section">
<div class="layoutArea">
<div class="column">
<div class="page" title="Page 75">
<div class="section">
<div class="layoutArea">
<p>Cable Bay Adventure Park has new owners and is going through an exciting stage of rebranding and new development.</p>
<p>Owner Richard Ussher says there is already an impressive list of attractions at the 500-hectare park, but they are keen to add to these with new projects.</p>
<p>The park is already well-known for its main attraction – the 3200-metre return ride on its Skywire. It also offers guided self-drive quad bike tours, guided horse trekking, rides on the eight-wheeled amphibious all-terrain argo, paintball and a licensed café.</p>
<p>However, Richard says they have started work on a network of mountain-bike trails and on combining these with trails already on the land which can be used for riding e-bikes.</p>
<p>He says the public will be able to use their own bikes on these trails for free while there are plans to offer rental mountain, e- and children’s bikes, and an on-demand shuttle service is being planned.</p>
<p>The trails will range from easy family-friendly grades through to higher end technical-style tracks.</p>
<p>“Our focus is about creating a destination where there is something for everyone with walking, running and biking trails with picnic spots and swimming holes by the river.<br />
Future plans</p>
<p>“We hope this creates a synergy where people can enjoy things for low or no cost while gaining visibility on the tourism activities available here like the Skywire.”</p>
<p>He says much of the trail network is aimed at attracting the local market and providing a great area where people of all abilities can come to enjoy the riding and relax after with something from the café.</p>
<p>“The café is important to us. It’s a destination and it’s the only option in this part of Nelson that is open all year. It’s licensed and we stock a range of local produce.”</p>
<p>He says they plan to put on some events with live music in the future. “And we’re also looking to open for evenings this summer where people can enjoy our wood- fired pizzas and the range of local beverages.”</p>
<p>Richard says the development or restructuring of the park is a work in progress, so this summer is about putting stuff into place and testing the waters.</p>
<p>“But in 12 months’ time there will be much more infrastructure.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>“And biking around the park will give people new options to explore the park as previously the only way people could access it was through guided tours, be it on a quad bike or a horse.”</p>
<p><strong>Experienced in revitalisation</strong></p>
<p>Richard previously spent five summers revitalising the iconic multisport Coast to Coast race which takes place between Kumara Beach and New Brighton Beach each February.</p>
<p>The race had declined significantly in popularity at the time he took it over. But by the time he left this year it was revitalised and had a virtually full field of competitors and there is a waiting list for entrants this year.</p>
<p>He says that experience was invaluable in terms of teaching him what would be required to rebrand and then develop Cable Bay Adventure Park.</p>
<p>“We are taking a similar approach to what we did with the Coast to Coast which was to make changes as quickly as possible and then refine it from there.”</p>
<p>He says by rebranding the park they want to make the public aware of what a wonderful resource it is and some of the wonderful things there are to do.</p>
<p>“There are not many adventure activities available in Nelson itself, so we think that being so close to the city provides an opportunity for people – especially if they have limited time.”</p>
<p>&nbsp;</p>
<h3><strong>Contact</strong></h3>
</div>
</div>
<div class="section">
<div class="layoutArea">
<div class="page" title="Page 75">
<div class="section">
<div class="layoutArea">
<div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column">
<p class="p1"><a href="http://cablebayadventurepark.com" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><span class="s1">cablebayadventurepark.com</span></a></p>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><div class='mailmunch-forms-after-post' style='display: none !important;'></div></article>              
                    </article><!-- .entry-content -->
                    
                    
                                        
                    
                     
                    
                    
                                        
                    
                                        
                                        
                    <div class="clearfix single-box single-social ">
                    
                                                
                        
    <div class="social-sharing link-layout social-colors" data-permalink="https://wildtomato.co.nz/2019/01/cable-bay-adventure-park-ushering-in-a-new-revitalized-chapter/">
        
        <a class="share-item share-facebook" href="http://www.facebook.com/sharer.php?u=https://wildtomato.co.nz/2019/01/cable-bay-adventure-park-ushering-in-a-new-revitalized-chapter/&amp;t=Cable Bay Adventure Park: Ushering in a new, revitalized chapter" target="blank" data-wpel-link="internal">
            <i class="icomoon-facebook"></i>
            <span class="share-label">Facebook</span>        </a>

        <a class="share-item share-twitter" href="https://twitter.com/intent/tweet?original_referer=https://wildtomato.co.nz/2019/01/cable-bay-adventure-park-ushering-in-a-new-revitalized-chapter/&amp;text=Cable Bay Adventure Park: Ushering in a new, revitalized chapter&amp;tw_p=tweetbutton&amp;url=https://wildtomato.co.nz/2019/01/cable-bay-adventure-park-ushering-in-a-new-revitalized-chapter/" target="_blank" data-wpel-link="internal">
            <i class="icomoon-twitter"></i>
            <span class="share-label">Twitter</span>        </a>

                <a data-pin-custom="true" class="share-item share-pinterest" href="//pinterest.com/pin/create/button/?url=https://wildtomato.co.nz/2019/01/cable-bay-adventure-park-ushering-in-a-new-revitalized-chapter/&amp;media=https://wildtomato.co.nz/wp-content/uploads/2018/12/DSC_2277-1024x683.jpg&amp;description=Cable Bay Adventure Park: Ushering in a new, revitalized chapter" target="_blank" data-wpel-link="internal">
            <i class="icomoon-pinterest"></i>
            <span class="share-label">Pinterest</span>        </a>

                
        <div class="share-item share-more">

            <span class="share-plus"></span>

            <div class="share-more-items">
                <a class="share-gplus" href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://wildtomato.co.nz/2019/01/cable-bay-adventure-park-ushering-in-a-new-revitalized-chapter/" target="_blank" data-wpel-link="internal">
                    <span class="share-label">Google +</span>
                </a>

                <a class="share-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://wildtomato.co.nz/2019/01/cable-bay-adventure-park-ushering-in-a-new-revitalized-chapter/&amp;title=Cable Bay Adventure Park: Ushering in a new, revitalized chapter&amp;source=WildTomato" target="_blank" data-wpel-link="internal">
                    <span class="share-label">LinkedIn</span>
                </a>

                <a class="share-mail" href="mailto:?subject=Cable Bay Adventure Park: Ushering in a new, revitalized chapter&body=https://wildtomato.co.nz/2019/01/cable-bay-adventure-park-ushering-in-a-new-revitalized-chapter/">
                    <span class="share-label">Email</span>
                </a>
            </div>

        </div>
        
        
    </div><!-- social-sharing -->

                    </div>
                    
                                        

                                        

                    
	
<div class="single-box related-posts">

    <h3 class="title single-box-title">
        You may also like    </h3>

    <div class="grids entries carousel">

    
        <div class="item">
            <figure class="entry-image">
                <a href="https://wildtomato.co.nz/2018/10/tasman-bay-food-group-to-market-to-market/" data-wpel-link="internal">
                    <img width="270" height="180" src="https://wildtomato.co.nz/wp-content/uploads/2018/09/Marina-Tasman-Bay-Food-Group-2-270x180.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" srcset="https://wildtomato.co.nz/wp-content/uploads/2018/09/Marina-Tasman-Bay-Food-Group-2-270x180.jpg 270w, https://wildtomato.co.nz/wp-content/uploads/2018/09/Marina-Tasman-Bay-Food-Group-2-300x200.jpg 300w, https://wildtomato.co.nz/wp-content/uploads/2018/09/Marina-Tasman-Bay-Food-Group-2-768x512.jpg 768w, https://wildtomato.co.nz/wp-content/uploads/2018/09/Marina-Tasman-Bay-Food-Group-2-1024x683.jpg 1024w, https://wildtomato.co.nz/wp-content/uploads/2018/09/Marina-Tasman-Bay-Food-Group-2-370x247.jpg 370w, https://wildtomato.co.nz/wp-content/uploads/2018/09/Marina-Tasman-Bay-Food-Group-2-570x380.jpg 570w, https://wildtomato.co.nz/wp-content/uploads/2018/09/Marina-Tasman-Bay-Food-Group-2-770x513.jpg 770w, https://wildtomato.co.nz/wp-content/uploads/2018/09/Marina-Tasman-Bay-Food-Group-2-1170x780.jpg 1170w, https://wildtomato.co.nz/wp-content/uploads/2018/09/Marina-Tasman-Bay-Food-Group-2-900x600.jpg 900w" sizes="(max-width: 270px) 100vw, 270px" />                </a>
            </figure>

            <div class="entry-details">
                <header class="entry-header">
                    <div class="entry-meta">
                        <time class="entry-date">October 2018</time>
                    </div>
                    <h4>
                        <a href="https://wildtomato.co.nz/2018/10/tasman-bay-food-group-to-market-to-market/" data-wpel-link="internal">Tasman Bay Food Group: To market, to market&#8230;</a>
                    </h4>
                </header>
            </div>
        </div>

        
        <div class="item">
            <figure class="entry-image">
                <a href="https://wildtomato.co.nz/2016/09/nelson-management-ltd-sharing-forest-feathered-friends/" data-wpel-link="internal">
                    <img width="270" height="180" src="https://wildtomato.co.nz/wp-content/uploads/2016/08/Curious-kea-investigate-a-logging-site-near-Murchison.-photo-Corey-Mosen-270x180.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" srcset="https://wildtomato.co.nz/wp-content/uploads/2016/08/Curious-kea-investigate-a-logging-site-near-Murchison.-photo-Corey-Mosen-270x180.jpg 270w, https://wildtomato.co.nz/wp-content/uploads/2016/08/Curious-kea-investigate-a-logging-site-near-Murchison.-photo-Corey-Mosen-370x247.jpg 370w, https://wildtomato.co.nz/wp-content/uploads/2016/08/Curious-kea-investigate-a-logging-site-near-Murchison.-photo-Corey-Mosen-570x381.jpg 570w" sizes="(max-width: 270px) 100vw, 270px" />                </a>
            </figure>

            <div class="entry-details">
                <header class="entry-header">
                    <div class="entry-meta">
                        <time class="entry-date">September 2016</time>
                    </div>
                    <h4>
                        <a href="https://wildtomato.co.nz/2016/09/nelson-management-ltd-sharing-forest-feathered-friends/" data-wpel-link="internal">Nelson Management Ltd: Sharing the forest with our feathered friends</a>
                    </h4>
                </header>
            </div>
        </div>

        
        <div class="item">
            <figure class="entry-image">
                <a href="https://wildtomato.co.nz/2017/09/beesbrilliance-brilliance-honey/" data-wpel-link="internal">
                    <img width="270" height="180" src="https://wildtomato.co.nz/wp-content/uploads/2017/08/Bees-Brilliance-3-270x180.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" srcset="https://wildtomato.co.nz/wp-content/uploads/2017/08/Bees-Brilliance-3-270x180.jpg 270w, https://wildtomato.co.nz/wp-content/uploads/2017/08/Bees-Brilliance-3-370x247.jpg 370w, https://wildtomato.co.nz/wp-content/uploads/2017/08/Bees-Brilliance-3-570x381.jpg 570w" sizes="(max-width: 270px) 100vw, 270px" />                </a>
            </figure>

            <div class="entry-details">
                <header class="entry-header">
                    <div class="entry-meta">
                        <time class="entry-date">September 2017</time>
                    </div>
                    <h4>
                        <a href="https://wildtomato.co.nz/2017/09/beesbrilliance-brilliance-honey/" data-wpel-link="internal">BeesBrilliance: The brilliance of honey</a>
                    </h4>
                </header>
            </div>
        </div>

        
        
    
    </div><!--.carousel-->

</div><!-- .single-box .related-posts -->                    
                    
                                    

                    
<div id="comments" class="single-box comments-area">

	
	
</div><!-- #comments -->        

                    
                                    
                    </div><!-- .grid-8 -->
                    
<div class="grid-4 column-2">
    <aside class="sidebar" role="complementary">
        <div id="nav_menu-6" class="widget widget_nav_menu"><h3>Links</h3><div class="menu-sidebar-container"><ul id="menu-sidebar" class="menu"><li id="menu-item-2103" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2103"><a href="https://wildtomato.co.nz/category/business-profiles/" data-wpel-link="internal">Business Profiles</a></li>
<li id="menu-item-2293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2293"><a href="https://wildtomato.co.nz/category/interviews/" data-wpel-link="internal">Interviews</a></li>
</ul></div></div><div id="search-2" class="widget widget_search">
<div class="search-form">
    <form method="get" id="searchform" action="https://wildtomato.co.nz/" role="search">
        <input type="text" name="s" id="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" />
        <button type="submit">
            <i class="icomoon-search"></i>
        </button>
    </form>
    
    <div class="mobile-search-button"></div>
</div></div><div id="archives-2" class="widget widget_archive"><h3>Past Articles</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Past Articles</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://wildtomato.co.nz/2019/01/'> January 2019 &nbsp;(2)</option>
	<option value='https://wildtomato.co.nz/2018/12/'> December 2018 &nbsp;(1)</option>
	<option value='https://wildtomato.co.nz/2018/11/'> November 2018 &nbsp;(4)</option>
	<option value='https://wildtomato.co.nz/2018/10/'> October 2018 &nbsp;(2)</option>
	<option value='https://wildtomato.co.nz/2018/09/'> September 2018 &nbsp;(1)</option>
	<option value='https://wildtomato.co.nz/2018/08/'> August 2018 &nbsp;(4)</option>
	<option value='https://wildtomato.co.nz/2018/07/'> July 2018 &nbsp;(3)</option>
	<option value='https://wildtomato.co.nz/2018/06/'> June 2018 &nbsp;(3)</option>
	<option value='https://wildtomato.co.nz/2018/05/'> May 2018 &nbsp;(3)</option>
	<option value='https://wildtomato.co.nz/2018/04/'> April 2018 &nbsp;(4)</option>
	<option value='https://wildtomato.co.nz/2018/03/'> March 2018 &nbsp;(5)</option>
	<option value='https://wildtomato.co.nz/2018/02/'> February 2018 &nbsp;(5)</option>
	<option value='https://wildtomato.co.nz/2018/01/'> January 2018 &nbsp;(4)</option>
	<option value='https://wildtomato.co.nz/2017/12/'> December 2017 &nbsp;(6)</option>
	<option value='https://wildtomato.co.nz/2017/11/'> November 2017 &nbsp;(3)</option>
	<option value='https://wildtomato.co.nz/2017/10/'> October 2017 &nbsp;(3)</option>
	<option value='https://wildtomato.co.nz/2017/09/'> September 2017 &nbsp;(4)</option>
	<option value='https://wildtomato.co.nz/2017/08/'> August 2017 &nbsp;(2)</option>
	<option value='https://wildtomato.co.nz/2017/07/'> July 2017 &nbsp;(5)</option>
	<option value='https://wildtomato.co.nz/2017/06/'> June 2017 &nbsp;(4)</option>
	<option value='https://wildtomato.co.nz/2017/05/'> May 2017 &nbsp;(4)</option>
	<option value='https://wildtomato.co.nz/2017/04/'> April 2017 &nbsp;(5)</option>
	<option value='https://wildtomato.co.nz/2017/03/'> March 2017 &nbsp;(3)</option>
	<option value='https://wildtomato.co.nz/2017/02/'> February 2017 &nbsp;(2)</option>
	<option value='https://wildtomato.co.nz/2017/01/'> January 2017 &nbsp;(3)</option>
	<option value='https://wildtomato.co.nz/2016/12/'> December 2016 &nbsp;(3)</option>
	<option value='https://wildtomato.co.nz/2016/10/'> October 2016 &nbsp;(6)</option>
	<option value='https://wildtomato.co.nz/2016/09/'> September 2016 &nbsp;(4)</option>
	<option value='https://wildtomato.co.nz/2016/08/'> August 2016 &nbsp;(1)</option>
	<option value='https://wildtomato.co.nz/2016/07/'> July 2016 &nbsp;(3)</option>
	<option value='https://wildtomato.co.nz/2016/06/'> June 2016 &nbsp;(1)</option>
	<option value='https://wildtomato.co.nz/2016/05/'> May 2016 &nbsp;(4)</option>
	<option value='https://wildtomato.co.nz/2016/04/'> April 2016 &nbsp;(1)</option>
	<option value='https://wildtomato.co.nz/2016/03/'> March 2016 &nbsp;(2)</option>
	<option value='https://wildtomato.co.nz/2016/02/'> February 2016 &nbsp;(3)</option>

		</select>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><p>Interested in advertising your business in WildTomato?<br />
<a href="http:/www.wildtomato.co.nz/contact/#1467466812633-ee8e7ebb-cd3d" data-wpel-link="internal">CONTACT US </a></p>
</div>
		</div>    </aside><!-- .sidebar -->
</div>                        
                                        
                </div><!-- .grids -->
            </div><!-- .wrapper -->
                
        
                <div itemscope itemtype="http://schema.org/Article">
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://wildtomato.co.nz/2019/01/cable-bay-adventure-park-ushering-in-a-new-revitalized-chapter/" />
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://wildtomato.co.nz/wp-content/uploads/2016/07/Unknown.png" />
            </div>
            <meta itemprop="name" content="WildTomato" />
        </div>
        <meta itemprop="headline" content="Cable Bay Adventure Park: Ushering in a new, revitalized chapter" />
        <meta itemprop="datePublished" content="2019-01-01T00:00:06+00:00"/>
        <meta itemprop="dateModified" content="2018-12-20T20:46:48+00:00" />
        <meta itemprop="author" content="Frontier Media" />
        <meta itemprop="description" content="By PHIL BARNES  |  Photography George Guille Cable Bay Adventure Park has new owners and is going through an exciting stage of rebranding and new development. Owner Richard Ussher says there is already an impressive list of attractions at the 500-hectare park, but they are keen to add to these with new..." />
                
                    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                 <meta itemprop="url" content="https://wildtomato.co.nz/wp-content/uploads/2018/12/DSC_2277-570x381.jpg" />
                 <meta itemprop="width" content="570" />
                 <meta itemprop="height" content="381" />
            </div>
                
                
    </div>
    
                
                
        </div><!-- .post -->
            
    
    </main><!-- #content -->

        

        <footer id="footer" class="no-print anmtd" role="contentinfo">

        	
                <div class="full-width-sidebar">
        <div id="ti-about-site-3" class="widget widget_ti-about-site"><h3>WildTomato</h3><div class=" social-center"><p>Nelson Tasman and Marlborough's magazine </p>
<p><a href="mailto:info@wildtomato.co.nz">info@wildtomato.co.nz</a></p>
</div><ul class="social social-center clearfix"><li><a href="http://www.facebook.com/WildTomato" aria-hidden="true" class="icomoon-facebook" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"></a></li><li><a href="https://www.instagram.com/wildtomatomagazine" aria-hidden="true" class="icomoon-instagram" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"></a></li><li><a href="https://www.youtube.com/channel/UCztQQsF-uAt3_sqmy3cbuuw" aria-hidden="true" class="icomoon-youtube" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"></a></li></ul></div><div id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-wild-tomato-footer-container"><ul id="menu-wild-tomato-footer" class="menu"><li id="menu-item-1881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1881"><a href="https://wildtomato.co.nz/about/" data-wpel-link="internal">About</a></li>
<li id="menu-item-4406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4406"><a href="/read" data-wpel-link="internal">Read</a></li>
<li id="menu-item-3785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3785"><a href="http://wildtomato.co.nz/subscribe" data-wpel-link="internal">Subscribe</a></li>
<li id="menu-item-3352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3352"><a href="https://wildtomato.co.nz/competitions/" data-wpel-link="internal">Competitions</a></li>
<li id="menu-item-2221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2221"><a href="https://wildtomato.co.nz/careers/" data-wpel-link="internal">Careers</a></li>
<li id="menu-item-2222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2222"><a href="https://wildtomato.co.nz/advertise/" data-wpel-link="internal">Advertise</a></li>
<li id="menu-item-3786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3786"><a href="http://wildtomato.co.nz/survey" data-wpel-link="internal">Survey</a></li>
<li id="menu-item-2219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2219"><a href="https://wildtomato.co.nz/contact/" data-wpel-link="internal">Contact</a></li>
</ul></div></div>    </div><!-- Full Width Sidebar -->



<div class="footer-sidebar ">
    <div id="supplementary" class="wrapper clearfix columns">
            
            
            </div><!-- #supplementary -->
</div>            
            <div class="copyright">
                <div class="wrapper">
                	<div class="grids">
                        <div class="grid-10">
                            WildTomato Media Ltd &copy; 2018
<br />
Built by <a href="http://www.frontiermedia.co.nz" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Frontier Media</a>                        </div>
                        <div class="grid-2">
                            <a href="#" class="alignright back-top" data-wpel-link="internal">Back to top <i class="icomoon-chevron-left"></i></a>
                        </div>
                    </div>
                </div>
            </div>
            
        </footer><!-- #footer -->
    </div><!-- .site-content -->
</section><!-- #site -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/wildtomato.co.nz\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://wildtomato.co.nz/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://wildtomato.co.nz/wp-includes/js/comment-reply.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://wildtomato.co.nz/wp-content/themes/simplemag/js/jquery.assets.js?ver=1.0'></script>
<script type='text/javascript' src='https://wildtomato.co.nz/wp-content/themes/simplemag/js/jquery.custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ti_async = {"ti_nonce":"93f9d19e32","ti_ajax_url":"https:\/\/wildtomato.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wildtomato.co.nz/wp-content/themes/simplemag/js/jquery.async.js?ver=1.0'></script>
<script type='text/javascript' src='https://wildtomato.co.nz/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type="text/javascript">jQuery(document).ready(function( $ ) {
	
	//WildMedia Header
	$('.page-wildmedia #branding .logo img').attr('src','/wp-content/uploads/2018/06/WildMedia_logo_white.png');	
	$('.page-wildmedia #branding .tagline').css('display','none');	
    $('.page-wildmedia #masthead').css('background-color','#03698a');	
	$('.page-wildmedia .full-width-sidebar').css('display','none');	




});
</script></body>
</html>